Disable MSI #401
Disable MSI
#401
|
Hello, after we disabled MSI (Multi-Source Inventory), we get an error during reindex: Is there some fix for this, or does this theme require MSI extensions? |
Answered by
vovayatsyuk
Oct 31, 2025
Replies: 1 comment
|
Hi, looks like this is caused by Swissup_ProLabels module. Please contact the Swissup support about this issue. |
0 replies
Answer selected by
herecomes
Sign up for free
to join this conversation on GitHub.
Already have an account?
Sign in to comment
Hi, looks like this is caused by Swissup_ProLabels module. Please contact the Swissup support about this issue.